Répondre

Répondre

Attention, il n'y a pas eu de réponse à ce sujet depuis au moins 120 jours.
À moins que vous ne soyez sûr de vouloir répondre, pensez éventuellement à créer un nouveau sujet.

Note : ce message ne s'affichera qu'après avoir été approuvé par un modérateur.

Nom:
E-mail:
Titre:
Icône du message:

Joindre:
(Nettoyer les fichiers joints)
(ajouter un fichier)
Restrictions : 4 par message, taille totale maximale 192Ko, taille individuelle maximale 128Ko
Notez que les fichiers joints ne seront affichés qu'après approbation d'un modérateur.
Vérification:
Qui est le héros de Zelda?:
Combien font deux plus trois?:

Raccourcis : tapez [ALT]+[S] pour poster ou [ALT]+[P] pour prévisualiser


Résumé de la discussion

Posté par: DukeNukem
« le: juin 04, 2014, 06:46:30 pm »

je vais essayer d’être plus clair pour t'aider a comprendre Bakou:

Quand un nouveau message apparait dans le topic Star Citizen, a gauche cela m'indique bien qu'il y a une "news" donc quand je clique dessus il m'indique directement les nouveaux sujets, jusque la rien d'anormal.

Ensuite je reviens le lendemain, je voie que le petit onglet "news" à gauche est actif donc je clique dessus pour voir les nouveaux sujets et la il n'y a rien de nouveau, mais l'onglet "news" est bien actif. Je vérifie en allant directement dans le topic "manuellement" si il y a rien de nouveau et effectivement il y a rien de nouveau dans la section Star Citizen. Mais l'onglet "news" est toujours bel et bien actif.

Pour l'instant je n'ai que 2 solutions, soit je vérifie chaque jours en cliquant sur l'onglet "news" pour voir ou non les nouveaux sujets, soit à chaque nouvelle "news" je dit au forum de considéré tout les messages comme lues et c'est uniquement à ce moment la que l'onglet "news" devient enfin inactif, jusqu'à la prochaine "news".

Voilà en espérant t'avoir éclaircie sur le problème :).
Posté par: Aridjar
« le: juin 02, 2014, 01:49:30 pm »

Si un nouveau message se trouve dans un sous partie d'une partie de la partie star citizen, il y aura l'icone "new" mais la partie ne seras pas en orange.
Posté par: Bakou
« le: juin 02, 2014, 12:16:50 pm »

Euh, là je ne comprends plus votre soucis. C'est "ne pas voir quand il y a un nouveau message" ou "ça m'indique un nouveau message alors qu'il n'y en a pas" ?
Posté par: tucourvite
« le: mai 23, 2014, 05:23:00 pm »

ben faut coriger ca car cette parti du fofo va enfin entrer en action maintenant ( enfin dans une semaine)
Posté par: DukeNukem
« le: mai 23, 2014, 03:10:33 pm »

Également le même ptit soucis ^^ j'ai toujours l'icône "news" activée a gauche de la bannière, mais j'avais juste a cliquez dessus pour voir si il y avait quelque chose de nouveau ou pas. Donc pensant que sa n’affectai que moi j'ai pas penser a t'en parler (de plus que sa me gênai pas tant que sa )
Posté par: Bakou
« le: mai 22, 2014, 02:39:39 pm »

en l'occurence, oui :)

Posté par: tucourvite
« le: mai 21, 2014, 09:22:39 pm »

ET LA, TU VOIS? 21H22
Posté par: Bakou
« le: mai 21, 2014, 06:31:49 pm »

vu:
Posté par: tucourvite
« le: mai 21, 2014, 06:22:42 pm »

18h22 la reponse ;)
Posté par: Bakou
« le: mai 21, 2014, 11:55:10 am »

Ok, je vais essayer de reproduire.

Pour que vous compreniez pourquoi il faut me parler de vos soucis, je n'utilise pas le même thème que vous pour des raisons de discrétion au boulot et je vois bien quand il y a un message:


Je vais me mettre sur le même thème et attendre que vous répondiez au sujet pour "voir"
Posté par: Darksnow
« le: mai 21, 2014, 12:16:21 am »

je pense que l'icone new devant le topic sur la page d'acueil ne s'actualise pas corectement sur la section star citizen ( enfin sur mon pc j'ai eu des soucis avec firefox, qui sont corigé maintenant, je pensez quue cela venez de mon pc, mais ce bug la reste apres avoir reparer mon firefox)

Même probleme pour moi il faut constamment faire "marquer tout comme lu" pour que l'icône s'actualise
Posté par: tucourvite
« le: mai 20, 2014, 12:31:28 pm »

je pense que l'icone new devant le topic sur la page d'acueil ne s'actualise pas corectement sur la section star citizen ( enfin sur mon pc j'ai eu des soucis avec firefox, qui sont corigé maintenant, je pensez quue cela venez de mon pc, mais ce bug la reste apres avoir reparer mon firefox)
Posté par: Bakou
« le: mai 20, 2014, 10:27:53 am »

désolé mais le topic dogfight existe depuis 1 moi deja c'est pour ca que j'ai pas vu ton post, en plus le module news marche plus donc on voi pas forcement les nouveaux post

De quoi tu parles? Je vois tres bien les nouveaux messages par le biais de l’icône en début de section donc de quoi tu parles?

Pour info, quand vous voyez un truc qui ne marche pas chez vous, il faut le signaler (il y a une section pour cela). Je ne peux pas deviner.
Posté par: tucourvite
« le: mai 19, 2014, 09:24:19 pm »

Citer
Module dogfight
« le: avril 12, 2014, 11:50:15 am » de  Aridjar

Citer
Posté par: DukeNukem
« le: mai 17, 2014, 01:38:07 pm »

Citer
Posté par: DukeNukem
« le: Aujourd'hui à 01:41:35 am »
    Citer ce message
M'enfin ce topic était déjà la quand le topic que tu me donne a été créer ^^ m'enfin bon c'est pas grave ^^

désolé mais le topic dogfight existe depuis 1 moi deja c'est pour ca que j'ai pas vu ton post, en plus le module news marche plus donc on voi pas forcement les nouveaux post
Posté par: Bakou
« le: mai 19, 2014, 08:49:38 am »

Oui, on aurait pu déplacer le sujet au lieu de le recréer. Celui de Courvite est par contre dans la bonne partie ;)

Association

Publication J.O.